<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="pingback" href="https://radiocatolica.org.ec/xmlrpc.php" />
        <!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Modificado el rito del Miércoles de Ceniza en tiempo de pandemia. - RADIO CATÓLICA NACIONAL</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Anis">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radiocatolica.org.ec/#organization","name":"RADIO CAT\u00d3LICA NACIONAL","url":"https://radiocatolica.org.ec/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://radiocatolica.org.ec/#logo","inLanguage":"es","url":"https://radiocatolica.org.ec/wp-content/uploads/2019/07/thumbnail_Logo-Radio-300x245-1.jpg","width":300,"height":245,"caption":"RADIO CAT\u00d3LICA NACIONAL"},"image":{"@id":"https://radiocatolica.org.ec/#logo"}},{"@type":"WebSite","@id":"https://radiocatolica.org.ec/#website","url":"https://radiocatolica.org.ec/","name":"RADIO CAT\u00d3LICA NACIONAL","description":"","publisher":{"@id":"https://radiocatolica.org.ec/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://radiocatolica.org.ec/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/#primaryimage","inLanguage":"es","url":"https://radiocatolica.org.ec/wp-content/uploads/2021/01/miercoles-de-ceniza-2021.jpg","width":850,"height":567},{"@type":"WebPage","@id":"https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/#webpage","url":"https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/","name":"Modificado el rito del Mi\u00e9rcoles de Ceniza en tiempo de pandemia. - RADIO CAT\u00d3LICA NACIONAL","isPartOf":{"@id":"https://radiocatolica.org.ec/#website"},"primaryImageOfPage":{"@id":"https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/#primaryimage"},"datePublished":"2021-01-12T23:48:42+00:00","dateModified":"2021-01-12T23:48:46+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/"]}]},{"@type":"Article","@id":"https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/#article","isPartOf":{"@id":"https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/#webpage"},"author":{"@id":"https://radiocatolica.org.ec/#/schema/person/3d92a5d8f5c91d8f821d15cd50d3d913"},"headline":"Modificado el rito del Mi\u00e9rcoles de Ceniza en tiempo de pandemia.","datePublished":"2021-01-12T23:48:42+00:00","dateModified":"2021-01-12T23:48:46+00:00","mainEntityOfPage":{"@id":"https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/#webpage"},"publisher":{"@id":"https://radiocatolica.org.ec/#organization"},"image":{"@id":"https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/#primaryimage"},"keywords":"liturgia,MIERCOLES DE CENIZA,MISA","articleSection":"General","inLanguage":"es"},{"@type":"Person","@id":"https://radiocatolica.org.ec/#/schema/person/3d92a5d8f5c91d8f821d15cd50d3d913","name":"Anis","image":{"@type":"ImageObject","@id":"https://radiocatolica.org.ec/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f8d27c9f6b842963efd666af98675fef?s=96&d=mm&r=g","caption":"Anis"},"sameAs":["http://radiocatolica.org.ec"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<!-- Grow Social by Mediavine v.1.18.1 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Modificado el rito del Miércoles de Ceniza en tiempo de pandemia." />
<meta property="og:description" content="Para poder respetar las medidas sanitarias de seguridad y evitar el contagio del COVID-19, la Congregaci&oacute;n para el Culto Divino y la Disciplina de los Sacramentos ha modificado el rito del Mi&eacute;rcoles de Ceniza adapt&aacute;ndose" />
<meta property="og:url"	content="https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/" />
<meta property="og:site_name" content="RADIO CATÓLICA NACIONAL" />
<meta property="og:updated_time" content="2021-01-12T23:48:46+00:00" />
<meta property="article:published_time" content="2021-01-12T23:48:42+00:00" />
<meta property="article:modified_time" content="2021-01-12T23:48:46+00:00" />
<meta property="og:image" content="https://radiocatolica.org.ec/wp-content/uploads/2021/01/miercoles-de-ceniza-2021.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="567" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Modificado el rito del Miércoles de Ceniza en tiempo de pandemia." />
<meta name="twitter:description" content="Para poder respetar las medidas sanitarias de seguridad y evitar el contagio del COVID-19, la Congregaci&oacute;n para el Culto Divino y la Disciplina de los Sacramentos ha modificado el rito del Mi&eacute;rcoles de Ceniza adapt&aacute;ndose" />
<meta name="twitter:image" content="https://radiocatolica.org.ec/wp-content/uploads/2021/01/miercoles-de-ceniza-2021.jpg" />
<!-- Grow Social by Mediavine v.1.18.1 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="RADIO CATÓLICA NACIONAL &raquo; Feed" href="https://radiocatolica.org.ec/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-137086-78';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-137086-78', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiocatolica.org.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://radiocatolica.org.ec/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://radiocatolica.org.ec/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://radiocatolica.org.ec/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocatolica.org.ec/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='uji_countdown_2020-uji-style-css-css'  href='https://radiocatolica.org.ec/wp-content/plugins/uji-countdown/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://radiocatolica.org.ec/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://radiocatolica.org.ec/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popularis-extra-css'  href='https://radiocatolica.org.ec/wp-content/plugins/popularis-extra/assets/css/style.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://radiocatolica.org.ec/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://radiocatolica.org.ec/wp-content/plugins/social-media-widget/social_widget.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://radiocatolica.org.ec/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.1.css?ver=1.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://radiocatolica.org.ec/wp-content/plugins/wonderplugin-audio/engine/icons/css/mhaudiofont.css?ver=10.0C' type='text/css' media='' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.7.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: hidden; }
</style>
<link rel='stylesheet' id='audioigniter-css'  href='https://radiocatolica.org.ec/wp-content/plugins/audioigniter/player/build/style.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://radiocatolica.org.ec/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='envo-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://radiocatolica.org.ec/wp-content/themes/envo-magazine/css/bootstrap.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='envo-magazine-stylesheet-css'  href='https://radiocatolica.org.ec/wp-content/themes/envo-magazine/style.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radiocatolica.org.ec/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://radiocatolica.org.ec/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://radiocatolica.org.ec/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://radiocatolica.org.ec/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0' id='cnss_js-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/radiocatolica.org.ec","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.14.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=10.0C' id='wonderplugin-audio-skins-script-js'></script>
<script type='text/javascript' id='wonderplugin-audio-script-js-extra'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/radiocatolica.org.ec\/wp-admin\/admin-ajax.php","nonce":"6876cfb5c0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=10.0C' id='wonderplugin-audio-script-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202102.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://radiocatolica.org.ec/wp-json/" /><link rel="alternate" type="application/json" href="https://radiocatolica.org.ec/wp-json/wp/v2/posts/8285" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiocatolica.org.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocatolica.org.ec/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="Everest Forms 1.7.2" />
<meta name="generator" content="WooCommerce 4.7.1" />
<link rel='shortlink' href='https://wp.me/p92Qmk-29D' />
<link rel="alternate" type="application/json+oembed" href="https://radiocatolica.org.ec/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiocatolica.org.ec%2Fmodificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiocatolica.org.ec/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiocatolica.org.ec%2Fmodificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style> <style media="screen">

		 /*inline margin*/
	
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.1.1 -->
<meta property="og:title" content="Modificado el rito del Miércoles de Ceniza en tiempo de pandemia. - RADIO CATÓLICA NACIONAL" />
<meta property="og:description" content="Para poder respetar las medidas sanitarias de seguridad y evitar el contagio del COVID-19, la Congregación para el Culto Divino y la Disciplina de los Sacramentos ha modificado el rito del Miércoles de Ceniza adaptándose a este tiempo de pandemia.







Tal como se lee en la nota difundida por la Congregación, "pronunciada la oración de bendición de las cenizas y después" />
<meta property="og:url" content="https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/" />
<meta property="og:site_name" content="RADIO CATÓLICA NACIONAL" />
<meta property="og:image" content="https://radiocatolica.org.ec/wp-content/uploads/2021/01/miercoles-de-ceniza-2021.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Para poder respetar las medidas sanitarias de seguridad y evitar el contagio del COVID-19, la Congregación para el Culto Divino y la Disciplina de los Sacramentos ha modificado el rito del Miércoles de Ceniza adaptándose a este tiempo de pandemia.







Tal como se lee en la nota difundida por la Congregación, "pronunciada la oración de bendición de las cenizas y después" />
<meta name="twitter:title" content="Modificado el rito del Miércoles de Ceniza en tiempo de pandemia. - RADIO CATÓLICA NACIONAL" />
<meta property="twitter:image" content="https://radiocatolica.org.ec/wp-content/uploads/2021/01/miercoles-de-ceniza-2021.jpg" />
<style type="text/css" data-source="Grow Social by Mediavine">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-share-text.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-share-text.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<style type="text/css" id="envo-magazine-header-css">
				.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #538989; background-image: url("https://radiocatolica.org.ec/wp-content/uploads/2020/02/fondo-radio1.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://radiocatolica.org.ec/wp-content/uploads/2019/06/cropped-AM-LOGO-300x204-16-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radiocatolica.org.ec/wp-content/uploads/2019/06/cropped-AM-LOGO-300x204-16-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiocatolica.org.ec/wp-content/uploads/2019/06/cropped-AM-LOGO-300x204-16-180x180.png" />
<meta name="msapplication-TileImage" content="https://radiocatolica.org.ec/wp-content/uploads/2019/06/cropped-AM-LOGO-300x204-16-270x270.png" />
    </head>
    <body id="blog" class="post-template-default single single-post postid-8285 single-format-standard custom-background wp-custom-logo theme-envo-magazine everest-forms-no-js woocommerce-no-js elementor-default elementor-kit-8125">
        <a class="skip-link screen-reader-text" href="#site-content">Saltar al contenido</a>            <div class="top-menu" >
        <nav id="top-navigation" class="navbar navbar-inverse bg-dark">     
            <div class="container">   
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse">
                        <span class="sr-only">Alternar la navegación</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse navbar-2-collapse">
                    <div class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="nav navbar-nav navbar-left"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7175"><a title="FACEBOCK" href="https://es-la.facebook.com/RadioCatolicaN/">FACEBOCK</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7176"><a title="TWITTER" href="https://twitter.com/radiocatolican">TWITTER</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7177"><a title="INSTAGRAM" href="https://www.instagram.com/radiocatolican/">INSTAGRAM</a></li>
</ul></div><div class="menu-redes-sociales-container"><ul id="menu-redes-sociales-1" class="nav navbar-nav navbar-right"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7175"><a title="FACEBOCK" href="https://es-la.facebook.com/RadioCatolicaN/">FACEBOCK</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7176"><a title="TWITTER" href="https://twitter.com/radiocatolican">TWITTER</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7177"><a title="INSTAGRAM" href="https://www.instagram.com/radiocatolican/">INSTAGRAM</a></li>
</ul></div>                </div>
            </div>    
        </nav> 
    </div>
<div class="site-header container-fluid">
    <div class="container" >
        <div class="row" >
            <div class="site-heading col-md-4" >
                <div class="site-branding-logo">
                    <a href="https://radiocatolica.org.ec/" class="custom-logo-link" rel="home"><img width="300" height="122" src="https://radiocatolica.org.ec/wp-content/uploads/2019/06/cropped-AM-LOGO-300x204-23.png" class="custom-logo" alt="RADIO CATÓLICA NACIONAL" /></a>                </div>
                <div class="site-branding-text">
                                            <p class="site-title"><a href="https://radiocatolica.org.ec/" rel="home">RADIO CATÓLICA NACIONAL</a></p>
                    
                                    </div><!-- .site-branding-text -->
            </div>
                            <div class="site-heading-sidebar col-md-8" >
                    <div id="content-header-section" class="text-right">
                        <div id="media_image-85" class="widget widget_media_image"><a href="http://186.4.136.144:8000/stream"><img width="300" height="75" src="https://radiocatolica.org.ec/wp-content/uploads/2020/12/Diseno-sin-titulo1-300x75.jpg" class="image wp-image-8182  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiocatolica.org.ec/wp-content/uploads/2020/12/Diseno-sin-titulo1-300x75.jpg 300w, https://radiocatolica.org.ec/wp-content/uploads/2020/12/Diseno-sin-titulo1-1024x256.jpg 1024w, https://radiocatolica.org.ec/wp-content/uploads/2020/12/Diseno-sin-titulo1-768x192.jpg 768w, https://radiocatolica.org.ec/wp-content/uploads/2020/12/Diseno-sin-titulo1-475x119.jpg 475w, https://radiocatolica.org.ec/wp-content/uploads/2020/12/Diseno-sin-titulo1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>	
                    </div>
                </div>
            	
        </div>
    </div>
</div>
 
<div class="main-menu">
    <nav id="site-navigation" class="navbar navbar-default">     
        <div class="container">   
            <div class="navbar-header">
                                <button id="main-menu-panel" class="open-panel visible-xs" data-panel="main-menu-panel">
                        <span></span>
                        <span></span>
                        <span></span>
                    </button>
                            </div> 
                        <ul class="nav navbar-nav search-icon navbar-left hidden-xs">
                <li class="home-icon">
                    <a href="https://radiocatolica.org.ec/" title="RADIO CATÓLICA NACIONAL">
                        <i class="fa fa-home"></i>
                    </a>
                </li>
            </ul>
            <div class="menu-container"><ul id="menu-menu" class="nav navbar-nav navbar-left"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5135"><a title="INICIO" href="https://radiocatolica.org.ec">INICIO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5136"><a title="CONTACTO" href="https://radiocatolica.org.ec/contacto/">CONTACTO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5174 dropdown"><a title="NOSOTROS" href="https://radiocatolica.org.ec/nosotros-2/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">NOSOTROS <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5175"><a title="CÓDIGO DEONTOLÓGICO" href="https://radiocatolica.org.ec/codigo-deontologico/">CÓDIGO DEONTOLÓGICO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5177"><a title="ORÍGENES" href="https://radiocatolica.org.ec/origenes/">ORÍGENES</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5137"><a title="CONTENIDO" href="https://radiocatolica.org.ec/contenido/">CONTENIDO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5138"><a title="PROGRAMACIÓN" href="https://radiocatolica.org.ec/radio-catolica-nacional-2/">PROGRAMACIÓN</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5139 dropdown"><a title="AUDIO PROGRAMAS" href="https://radiocatolica.org.ec/audio-programas/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">AUDIO PROGRAMAS <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5167"><a title="A LA ESCUCHA DE NUESTROS PASTORES" href="https://radiocatolica.org.ec/a-la-escuha-de-nuestros-pastores/">A LA ESCUCHA DE NUESTROS PASTORES</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5154"><a title="AMIGOS DE JESÚS" href="https://radiocatolica.org.ec/amigos-de-jesus/">AMIGOS DE JESÚS</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5309"><a title="CATEQUISTAS  EN ACCIÓN" href="https://radiocatolica.org.ec/catequistas-3/">CATEQUISTAS  EN ACCIÓN</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5158"><a title="CURSO BÍBLICO" href="https://radiocatolica.org.ec/con-la-biblia-en-mano/">CURSO BÍBLICO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5161"><a title="ESCUELA BÍBLICA CATÓLICA" href="https://radiocatolica.org.ec/valor-para-cambiar-2/">ESCUELA BÍBLICA CATÓLICA</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8210" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-8210"><a title="ESCUCHA &#8211; LA NOVENA DE NAVIDAD" href="https://radiocatolica.org.ec/escucha-la-novena-de-navidad/">ESCUCHA &#8211; LA NOVENA DE NAVIDAD</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5157"><a title="EVANGELIO DIARIO" href="https://radiocatolica.org.ec/evangelio-diario/">EVANGELIO DIARIO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5165"><a title="FAMILIA APOSTÓLICA" href="https://radiocatolica.org.ec/familia-apostolica/">FAMILIA APOSTÓLICA</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5769"><a title="IGLESIA, AMAZONÍA Y EL FUTURO DEL MUNDO" href="https://radiocatolica.org.ec/iglesia-amazonia-y-el-futuro-del-mundo/">IGLESIA, AMAZONÍA Y EL FUTURO DEL MUNDO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8028"><a title="Jóvenes Felices" href="https://radiocatolica.org.ec/jovenes-felices/">Jóvenes Felices</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5163"><a title="MUNDO Y MISIÓN" href="https://radiocatolica.org.ec/mundo-y-mision/">MUNDO Y MISIÓN</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5162"><a title="PANORAMA INFORMATIVO" href="https://radiocatolica.org.ec/panorama-informativo/">PANORAMA INFORMATIVO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5159"><a title="PANORAMA ECLESIAL" href="https://radiocatolica.org.ec/panorama-eclesial/">PANORAMA ECLESIAL</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a title="LA PAZ ESTÉ CONTIGO" href="https://radiocatolica.org.ec/la-paz-este-contigo/">LA PAZ ESTÉ CONTIGO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5215"><a title="QUÉ PASA POR EL MUNDO" href="https://radiocatolica.org.ec/que-pasa-por-el-mundo/">QUÉ PASA POR EL MUNDO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5160"><a title="RAÍCES" href="https://radiocatolica.org.ec/raices/">RAÍCES</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7998"><a title="SENDEROS MISIONEROS" href="https://radiocatolica.org.ec/senderos-misioneros/">SENDEROS MISIONEROS</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5164"><a title="SENDEROS VOCACIONALES" href="https://radiocatolica.org.ec/senderos-vocacionales/">SENDEROS VOCACIONALES</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-6253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6253"><a title="SEMBRANDO DIGNIDAD" href="https://radiocatolica.org.ec/sembrando-dignidad/">SEMBRANDO DIGNIDAD</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5155"><a title="TESTIMONIOS" href="https://radiocatolica.org.ec/testimonios/">TESTIMONIOS</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5166"><a title="UN ECUADOR INCLUYENTE" href="https://radiocatolica.org.ec/abanico-estudiantil-2/">UN ECUADOR INCLUYENTE</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5216"><a title="VALOR PARA CAMBIAR" href="https://radiocatolica.org.ec/valor-para-cambiar/">VALOR PARA CAMBIAR</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8122"><a title="“VEN SEÑOR JESÚS”" href="https://radiocatolica.org.ec/ven-senor-jesus/">“VEN SEÑOR JESÚS”</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5142"><a title="DONACIONES" href="https://radiocatolica.org.ec/donaciones/">DONACIONES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5141"><a title="880 AM" href="https://radiocatolica.org.ec/880-am/">880 AM</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7950"><a title="Rendición de Cuentas 2019" href="https://radiocatolica.org.ec/rendicion-de-cuentas-2019/">Rendición de Cuentas 2019</a></li>
</ul></div>            <ul class="nav navbar-nav search-icon navbar-right hidden-xs">
                <li class="top-search-icon">
                    <a href="#">
                        <i class="fa fa-search"></i>
                    </a>
                </li>
                <div class="top-search-box">
                    <form role="search" method="get" id="searchform" class="searchform" action="https://radiocatolica.org.ec/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form>                </div>
            </ul>
        </div>
            </nav> 
</div>

<div id="site-content" class="container main-container" role="main">
	<div class="page-area">
		
<!-- start content container -->
<!-- start content container -->
<div class="row">      
	<article class="col-md-12">
		                         
				<div class="post-8285 post type-post status-publish format-standard has-post-thumbnail hentry category-general tag-liturgia tag-miercoles-de-ceniza tag-misa">
								<div class="news-thumb ">
				<img src="https://radiocatolica.org.ec/wp-content/uploads/2021/01/miercoles-de-ceniza-2021.jpg" title="Modificado el rito del Miércoles de Ceniza en tiempo de pandemia." alt="Modificado el rito del Miércoles de Ceniza en tiempo de pandemia." />
			</div><!-- .news-thumb -->	
							<h1 class="single-title">Modificado el rito del Miércoles de Ceniza en tiempo de pandemia.</h1>						<span class="posted-date">
		1 día ago	</span>
	<span class="comments-meta">
		Desactivado		<i class="fa fa-comments-o"></i>
	</span>
								<span class="author-meta">
			<span class="author-meta-by">Por</span>
			<a href="https://radiocatolica.org.ec/author/webmaster/">
				Anis			</a>
		</span>
						<div class="single-content"> 
						<div class="single-entry-summary">
							 
							<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-size-medium dpsp-has-spacing dpsp-hide-on-mobile dpsp-show-total-share-count dpsp-show-total-share-count-after dpsp-button-style-1"><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="26" height="32" viewBox="0 0 26 32"><path d="M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z"></path></svg></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-3 dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradiocatolica.org.ec%2Fmodificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia%2F&t=Modificado%20el%20rito%20del%20Mi%C3%A9rcoles%20de%20Ceniza%20en%20tiempo%20de%20pandemia." class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Share" title="Share on Share">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
					</span>
					<span class="dpsp-network-label">Share</span>
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Modificado%20el%20rito%20del%20Mi%C3%A9rcoles%20de%20Ceniza%20en%20tiempo%20de%20pandemia.&url=https%3A%2F%2Fradiocatolica.org.ec%2Fmodificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia%2F" class="dpsp-network-btn dpsp-twitter dpsp-has-label" target="_blank" aria-label="Share on Tweet" title="Share on Tweet">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					<span class="dpsp-network-label">Tweet</span>
					
				</a>
				
			</li>
			
			<li>
				<button rel="nofollow noopener" data-href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last dpsp-has-label" target="_blank" aria-label="Save to Pinterest" title="Save to Pinterest">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
					</span>
					<span class="dpsp-network-label">Pin</span>
					
				</button>
				
			</li>
			</ul></div><div class="at-above-post addthis_tool" data-url="https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/"></div>
<p>Para poder respetar las medidas sanitarias de seguridad y evitar el contagio del COVID-19, la Congregación para el Culto Divino y la Disciplina de los Sacramentos ha modificado el rito del Miércoles de Ceniza adaptándose a este tiempo de pandemia.</p>



<h2></h2>



<p>Tal como se lee en la nota difundida por la Congregación, «pronunciada la oración de bendición de las cenizas y después de asperjarlas, sin decir nada, con el agua bendita, el sacerdote se dirigirá a los presentes, diciendo una sola vez y para todos los fieles, la fórmula del Misal Romano: «Convertíos y creed en el Evangelio», o bien: «Acuérdate de que eres polvo y al polvo volverás».</p>



<p>Después, el sacerdote se limpiará las manos y se pondrá la mascarilla para proteger la nariz y la boca. Posteriormente, impondrá la ceniza a cuantos se acercan a él o, si es oportuno, se acercará a los fieles que estén de pie, permaneciendo en su lugar. Asimismo, el sacerdote tomará la ceniza y la dejará caer sobre la cabeza de cada uno, sin decir nada».</p>



<p>La nota fue firmada en la sede de la Congregación para el Culto Divino y la Disciplina de los Sacramentos, el 12 de enero de 2021 por el cardenal Robert Sarah, prefecto de la Congregación para el Culto Divino y la Disciplina de los Sacramentos desde 2014 y Monseñor Arthur Roche, Arzobispo Secretario.</p>



<p>FUENTE:VATICAN NEWS</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://radiocatolica.org.ec/modificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia/" data-a2a-title="Modificado el rito del Miércoles de Ceniza en tiempo de pandemia."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fradiocatolica.org.ec%2Fmodificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia%2F&amp;linkname=Modificado%20el%20rito%20del%20Mi%C3%A9rcoles%20de%20Ceniza%20en%20tiempo%20de%20pandemia." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fradiocatolica.org.ec%2Fmodificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia%2F&amp;linkname=Modificado%20el%20rito%20del%20Mi%C3%A9rcoles%20de%20Ceniza%20en%20tiempo%20de%20pandemia." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fradiocatolica.org.ec%2Fmodificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia%2F&amp;linkname=Modificado%20el%20rito%20del%20Mi%C3%A9rcoles%20de%20Ceniza%20en%20tiempo%20de%20pandemia." title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> 
							 
						</div><!-- .single-entry-summary -->
												<div class="entry-footer"><div class="cat-links"><span class="space-right">Categoría</span><a href="https://radiocatolica.org.ec/category/general/">General</a></div></div>                        <div class="entry-footer"><div class="tags-links"><span class="space-right">Etiquetas</span><a href="https://radiocatolica.org.ec/tag/liturgia/">liturgia</a> <a href="https://radiocatolica.org.ec/tag/miercoles-de-ceniza/">MIERCOLES DE CENIZA</a> <a href="https://radiocatolica.org.ec/tag/misa/">MISA</a></div></div>					</div>
							<div class="prev-next-links">
					<div class="arrowLeft">
				<a href="https://radiocatolica.org.ec/el-papa-los-ministerios-del-lector-y-del-acolito-esten-abiertos-a-las-mujeres/" rel="prev"><i class="fa fa-angle-double-left fa-2x" aria-hidden="true"></i></a>				<div class="prev-next-links-thumb">
					<a href="https://radiocatolica.org.ec/el-papa-los-ministerios-del-lector-y-del-acolito-esten-abiertos-a-las-mujeres/" rel="prev"><img width="160" height="120" src="https://radiocatolica.org.ec/wp-content/uploads/2021/01/mujeres-160x120.jpeg" class="attachment-envo-magazine-thumbnail size-envo-magazine-thumbnail wp-post-image" alt="" loading="lazy" /></a>				</div>
				<div class="prev-next-links-title">
					<a href="https://radiocatolica.org.ec/el-papa-los-ministerios-del-lector-y-del-acolito-esten-abiertos-a-las-mujeres/" rel="prev">El Papa: los ministerios del Lector y del Acólito estén abiertos a las mujeres</a>				</div>	
			</div>
				</div>
													<div class="single-footer">
							 
						</div>
									</div>        
			        
		    
	</article> 
	</div>
<!-- end content container -->
<!-- end content container -->

</div><!-- end main-container -->
</div><!-- end page-area -->
 
<footer id="colophon" class="footer-credits container-fluid">
	<div class="container">
				<div class="footer-credits-text text-center">
			Funciona gracias a <a href="https://es.wordpress.org/">WordPress</a>			<span class="sep"> | </span>
			Tema: <a href="https://envothemes.com/">Envo Magazine</a>		</div> 
		 
	</div>	
</footer>
 
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;facebook&quot;:{&quot;path&quot;:&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;,&quot;width&quot;:18,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32},&quot;pinterest&quot;:{&quot;path&quot;:&quot;M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z&quot;,&quot;width&quot;:23,&quot;height&quot;:32}}}'></div><div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded dpsp-size-small  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-no-animation" data-trigger-scroll="false"><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="26" height="32" viewBox="0 0 26 32"><path d="M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z"></path></svg></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sidebar  dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradiocatolica.org.ec%2Fmodificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia%2F&t=Modificado%20el%20rito%20del%20Mi%C3%A9rcoles%20de%20Ceniza%20en%20tiempo%20de%20pandemia." class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Modificado%20el%20rito%20del%20Mi%C3%A9rcoles%20de%20Ceniza%20en%20tiempo%20de%20pandemia.&url=https%3A%2F%2Fradiocatolica.org.ec%2Fmodificado-el-rito-del-miercoles-de-ceniza-en-tiempo-de-pandemia%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<button rel="nofollow noopener" data-href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last" target="_blank" aria-label="Save to Pinterest" title="Save to Pinterest">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="23" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
					</span>
					
					
				</button>
				
			</li>
			</ul></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-7ed455590f24f8798c4ffb73673ecf00","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' async data-noptimize src='https://radiocatolica.org.ec/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.1.js?ver=1.18.1' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/radiocatolica.org.ec","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.7.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0159172c2dbb7d8de0ecd4514f67aefa","fragment_name":"wc_fragments_0159172c2dbb7d8de0ecd4514f67aefa","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/audioigniter/player/build/app.js?ver=1.6.3' id='audioigniter-js'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/themes/envo-magazine/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/themes/envo-magazine/js/customscript.js?ver=1.3.8' id='envo-magazine-theme-js-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.3#pubid=wp-7ed455590f24f8798c4ffb73673ecf00' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'133664952',post:'8285',tz:'0',srv:'radiocatolica.org.ec'} ]);
	_stq.push([ 'clickTrackerInit', '133664952', '8285' ]);
</script>

</body>
</html>
