<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://radiocatolica.org.ec/xmlrpc.php" />
<title>CURSO BÍBLICO TRAVESÍA POR EL MAR DE LA ESCRITURA</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://radiocatolica.org.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://radiocatolica.org.ec/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-137086-78';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-137086-78', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiocatolica.org.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-edition-css'  href='https://radiocatolica.org.ec/wp-content/themes/mh-edition/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://radiocatolica.org.ec/wp-content/themes/mh-edition/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://radiocatolica.org.ec/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radiocatolica.org.ec/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://radiocatolica.org.ec/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://radiocatolica.org.ec/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://radiocatolica.org.ec/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://radiocatolica.org.ec/wp-content/uploads/elementor/css/global.css?ver=1524592197' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1931-css'  href='https://radiocatolica.org.ec/wp-content/uploads/elementor/css/post-1931.css?ver=1524761824' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://radiocatolica.org.ec/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://radiocatolica.org.ec/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/radiocatolica.org.ec","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=5.5'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=5.5'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/themes/mh-edition/js/scripts.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://radiocatolica.org.ec/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiocatolica.org.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocatolica.org.ec/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://radiocatolica.org.ec/colores-para-la-vida-3/" />
<link rel='shortlink' href='https://wp.me/P92Qmk-v9' />
<link rel="alternate" type="application/json+oembed" href="https://radiocatolica.org.ec/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiocatolica.org.ec%2Fcolores-para-la-vida-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiocatolica.org.ec/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiocatolica.org.ec%2Fcolores-para-la-vida-3%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-subheader, .mh-footer-nav, .mh-footer-nav ul ul li:hover, .slicknav_btn, .slicknav_menu, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-excerpt-more, .entry-tags .fa, .page-numbers:hover, .current, a:hover .pagelink, .pagelink, .mh-comment-meta-links .comment-reply-link, .mh-comment-meta-links .comment-edit-link, #cancel-comment-reply-link, .required, input[type=submit], .mh-back-to-top, #infinite-handle span, .mh-slider-widget .flex-control-paging li a.flex-active, .mh-slider-widget .flex-control-paging li a.flex-active:hover, .mh-footer-widget .mh-slider-content .mh-excerpt-more, .mh-carousel-widget .flex-direction-nav a, .mh-spotlight-widget, .mh_edition_author_bio, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-tab-button.active, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover { background: #0173ba; }
a:hover, .mh-header-tagline, .mh-breadcrumb a:hover, .mh-meta a:hover, .mh-footer .mh-meta a:hover, .entry-content a, .mh-footer a:hover, .mh-copyright a, .mh-comment-info, .mh-slider-content .mh-excerpt-more, .mh-spotlight-widget .mh-excerpt-more, .mh-footer-widget .mh-spotlight-widget .mh-excerpt-more, .mh-footer-widget .mh-slider-title:hover, .mh-tabbed-widget li a:hover, .mh-posts-grid-title a:hover, .mh-custom-posts-xl-title a:hover, .mh-footer-widget .mh-posts-list-title a:hover, .mh-author-box a:hover { color: #0173ba; }
blockquote, .bypostauthor .mh-comment-meta, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover, .mh-footer-widget-title, .mh-tab-buttons { border-color: #0173ba; }
.mh-slider-caption, .mh-carousel-caption, .mh-spotlight-caption, .mh-posts-large-caption, .mh-nip-item:hover .mh-nip-overlay { background: #0173ba; background: rgba( 1,115,186, 0.8); }
.mh-widget-col-1 .mh-slider-caption, .mh-home-2 .mh-slider-caption, .mh-home-5 .mh-slider-caption { background: rgba(1,115,186, 1); }
@media screen and (max-width: 900px) { .mh-slider-caption { background: rgba(1,115,186, 1); } }
</style>
<!--[if lt IE 9]>
<script src="https://radiocatolica.org.ec/wp-content/themes/mh-edition/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CURSO BÍBLICO TRAVESÍA POR EL MAR DE LA ESCRITURA" />
<meta property="og:url" content="https://radiocatolica.org.ec/colores-para-la-vida-3/" />
<meta property="og:description" content="Curso bíblico travesía por el mar de la escritura Taller bíblico de iniciación para conocer la Palabra de Dios con orientaciones claras que nos acercan a Dios y al prójimo" />
<meta property="article:published_time" content="2018-04-26T16:24:54+00:00" />
<meta property="article:modified_time" content="2018-04-26T16:57:03+00:00" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="CURSO BÍBLICO TRAVESÍA POR EL MAR DE LA ESCRITURA" />
<meta name="twitter:card" content="summary" />
</head>
<body id="mh-mobile" class="page-template page-template-template-full page-template-template-full-php page page-id-1931 mh-right-sb elementor-default elementor-page elementor-page-1931">
<aside class="mh-container mh-header-widget-1">
<div id="elementor-library-2" class="mh-widget mh-header-1 widget_elementor-library">		<div class="elementor elementor-1412 elementor-type-section">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section data-id="255670b2" class="elementor-element elementor-element-255670b2 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div data-id="50722390" class="elementor-element elementor-element-50722390 elementor-column elementor-col-33 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="48753303" class="elementor-element elementor-element-48753303 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-spacer" data-element_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div data-id="49832fcd" class="elementor-element elementor-element-49832fcd elementor-column elementor-col-33 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="65fbd068" class="elementor-element elementor-element-65fbd068 elementor-widget elementor-widget-image" data-element_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://radiocatolica.org.ec/" data-elementor-open-lightbox="">
							<img width="203" height="200" src="https://radiocatolica.org.ec/wp-content/uploads/2018/04/logo-catolica.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div data-id="2c300567" class="elementor-element elementor-element-2c300567 elementor-column elementor-col-33 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="25836469" class="elementor-element elementor-element-25836469 elementor-headline--style-rotate elementor-widget elementor-widget-animated-headline" data-settings="{&quot;headline_style&quot;:&quot;rotate&quot;,&quot;rotating_text&quot;:&quot;Cat\u00f3lica&quot;,&quot;animation_type&quot;:&quot;blinds&quot;}" data-element_type="animated-headline.default">
				<div class="elementor-widget-container">
					<h3 class="elementor-headline elementor-headline-animation-type-blinds elementor-headline-letters">
							<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Radio</span>
			
							<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper"></span>
			
							<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Nacional</span>
					</h3>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://radiocatolica.org.ec/" title="" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://radiocatolica.org.ec/wp-content/uploads/2018/04/radio-online.jpg" height="46" width="353" alt="" />
<div class="mh-header-text">
</div>
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="elementor-library-3" class="mh-widget mh-header-2 widget_elementor-library">		<div class="elementor elementor-1545 elementor-type-section">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section data-id="673bd15f" class="elementor-element elementor-element-673bd15f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div data-id="18e9bc18" class="elementor-element elementor-element-18e9bc18 elementor-column elementor-col-50 elementor-top-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="7009502f" class="elementor-element elementor-element-7009502f elementor-widget elementor-widget-shortcode" data-element_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><style type="text/css">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</style><div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="300" data-height="600" data-skin="barwhite" data-autoplay="true" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="true" data-showprevnext="true" data-showloop="true" data-preloadaudio="true" data-showtime="true" data-showvolume="true" data-showvolumebar="true" data-showtitleinbar="false" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-loop="1" data-tracklistitem="10" data-titleinbarwidth="80" data-gatrackingid="" data-playpauseimage="playpause-24-24-1.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-prevnextimage="prevnext-24-24-1.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-loopimage="loop-24-24-2.png" data-loopimagewidth="24" data-loopimageheight="24" data-tracklistitemformat="<div class='amazingaudioplayer-item-id'>%ID%</div><div class='amazingaudioplayer-item-info'>%DURATION%</div><div class='amazingaudioplayer-item-title'>%TITLE%</div>" data-tracklistscroll="false" data-jsfolder="https://radiocatolica.org.ec/wp-content/plugins/wonderplugin-audio/engine/" style="display:block;position:relative;margin:0 auto;width:300px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="" data-title="Radio Catolica Nacional" data-album="" data-info="" data-image="" data-live="true"><div class="amazingaudioplayer-source" data-src="http://50.22.219.37:9483/stream" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress HTML5 Audio Player Plugin">WordPress HTML5 Audio Player Plugin</a></div></div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div data-id="137571ad" class="elementor-element elementor-element-137571ad elementor-column elementor-col-50 elementor-top-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="4453bd57" class="elementor-element elementor-element-4453bd57 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-element_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook" href="https://www.facebook.com/RadioCatolicaN/" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fa fa-facebook"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter" href="https://twitter.com/RadioCatolicaN" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fa fa-twitter"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube" href="https://www.youtube.com/channel/UCJkpt9yYLCztKCai7enDoqg" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fa fa-youtube"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram" href="https://www.instagram.com/radiocatolican/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fa fa-instagram"></i>
				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud" href="https://mx.ivoox.com/es/perfil-radio-catolica-nacional_aj_11024032_1.html" target="_blank">
					<span class="elementor-screen-only">Soundcloud</span>
					<i class="fa fa-soundcloud"></i>
				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div></div>
	</div>
	<nav class="mh-main-nav clearfix">
		<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-1393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1393"><a href="https://radiocatolica.org.ec/">INICIO</a></li>
<li id="menu-item-1802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1802"><a href="#">NOSOTROS</a>
<ul class="sub-menu">
	<li id="menu-item-1323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1323"><a href="https://radiocatolica.org.ec/origenes-2/">ORÍGENES</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1491"><a href="https://radiocatolica.org.ec/codigo-deontologico/">CÓDIGO DEONTOLÓGICO</a></li>
	<li id="menu-item-1509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1509"><a href="https://radiocatolica.org.ec/codigo-deontologico-4/">RENDICIÓN DE CUENTAS</a></li>
</ul>
</li>
<li id="menu-item-1394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1394"><a href="#">RADIO</a>
<ul class="sub-menu">
	<li id="menu-item-1220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1220"><a href="https://radiocatolica.org.ec/programacion-2/">PROGRAMACIÓN</a></li>
	<li id="menu-item-1411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1411"><a href="https://radiocatolica.org.ec/contenido/">CONTENIDO</a></li>
	<li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://radiocatolica.org.ec/frecuencias/">FRECUENCIAS</a></li>
</ul>
</li>
<li id="menu-item-1544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1544"><a href="https://radiocatolica.org.ec/contacto/">CONTACTO</a></li>
<li id="menu-item-1716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1716"><a href="https://radiocatolica.org.ec/donaciones/">DONACIONES</a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1843"><a href="#">AUDIO EVENTOS 🔉</a>
<ul class="sub-menu">
	<li id="menu-item-1838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1838"><a href="https://radiocatolica.org.ec/eventos-podcast/">IX CONGRESO NACIONAL MISIONERO</a></li>
</ul>
</li>
<li id="menu-item-1861" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-1861"><a href="#">AUDIO PROGRAMAS 🔉</a>
<ul class="sub-menu">
	<li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="https://radiocatolica.org.ec/colores-para-la-vida-2/">EVANGELIO DIARIO</a></li>
	<li id="menu-item-1940" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-1931 current_page_item menu-item-1940"><a href="https://radiocatolica.org.ec/colores-para-la-vida-3/">CURSO BÍBLICO TRAVESÍA POR EL MAR DE LA ESCRITURA</a></li>
	<li id="menu-item-1925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1925"><a href="https://radiocatolica.org.ec/colores-para-la-vida-2-2/">PANORAMA ECLESIAL</a></li>
	<li id="menu-item-1862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1862"><a href="https://radiocatolica.org.ec/colores-para-la-vida/">LA PAZ ESTÉ CONTIGO</a></li>
</ul>
</li>
</ul></div>	</nav>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			LO MÁS RECIENTE<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="https://radiocatolica.org.ec/mundo-eclesial/" title="Mundo Eclesial">
						<span class="mh-ticker-item-date">
                        	[ abril 26, 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Mundo Eclesial						</span>
						<span class="mh-ticker-item-cat">
														Mundo Ecesial						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://radiocatolica.org.ec/albergue-de-la-iglesia-de-san-lorenzo-acoge-a-cientos-de-habitantes-movilizados-por-temor-al-terrorismo-de-grupos-disidentes-3-2-2/" title="Condición Humana-Comunidad de jesuitas de la Iglesia de La Compañía">
						<span class="mh-ticker-item-date">
                        	[ abril 24, 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Condición Humana-Comunidad de jesuitas de la Iglesia de La Compañía						</span>
						<span class="mh-ticker-item-cat">
														Otras noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://radiocatolica.org.ec/albergue-de-la-iglesia-de-san-lorenzo-acoge-a-cientos-de-habitantes-movilizados-por-temor-al-terrorismo-de-grupos-disidentes-3-3/" title="Se da inicio al IX Congreso Nacional Misionero (CONAMI)">
						<span class="mh-ticker-item-date">
                        	[ abril 20, 2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Se da inicio al IX Congreso Nacional Misionero (CONAMI)						</span>
						<span class="mh-ticker-item-cat">
														Noticias destacadas						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="https://radiocatolica.org.ec/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-wrapper clearfix"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://radiocatolica.org.ec" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>CURSO BÍBLICO TRAVESÍA POR EL MAR DE LA ESCRITURA</nav>
<article id="page-1931" class="post-1931 page type-page status-publish hentry">
	<header class="entry-header">
		<h1 class="entry-title">
			CURSO BÍBLICO TRAVESÍA POR EL MAR DE LA ESCRITURA		</h1>
	</header>
	<div class="entry-content clearfix">
						<div class="elementor elementor-1931">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section data-id="57d0b4a0" class="elementor-element elementor-element-57d0b4a0 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section-content-middle elementor-section elementor-top-section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div data-id="3de791c9" class="elementor-element elementor-element-3de791c9 elementor-column elementor-col-100 elementor-top-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="466c4b8f" class="elementor-element elementor-element-466c4b8f elementor-widget elementor-widget-heading" data-element_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Curso bíblico travesía por el mar de la escritura</h4>		</div>
				</div>
				<div data-id="6501f149" class="elementor-element elementor-element-6501f149 elementor-widget elementor-widget-text-editor" data-element_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Taller bíblico de iniciación para conocer la Palabra de Dios con orientaciones claras que nos acercan a Dios y al prójimo</p></div>
				</div>
				</div>
				<section data-id="91dc569" class="elementor-element elementor-element-91dc569 elementor-section-boxed elementor-section-height-default elementor-section-height-min-height elementor-section elementor-inner-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div data-id="5099f76" class="elementor-element elementor-element-5099f76 elementor-column elementor-col-50 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="3feda62" class="elementor-element elementor-element-3feda62 elementor-widget elementor-widget-html" data-element_type="html.default">
				<div class="elementor-widget-container">
			<iframe width="100%" height="200" frameborder="0" allowfullscreen="" scrolling="no" src="https://mx.ivoox.com/es/player_ej_25620151_2_1.html?data=k5qjlJWVeZKhhpywj5qZaZS1lZuah5yncZOhhpywj5WRaZi3jpWah5yncZOpjpWhj5eUdZmfpNrf1dTXb8OZpJiSo6nGsMrX0JKSmaiRlsLYytSYpcbYs83dxMaYsMbHrdDiwtGah5yncZU.&"></iframe>		</div>
				</div>
						</div>
			</div>
		</div>
				<div data-id="01dbaf5" class="elementor-element elementor-element-01dbaf5 elementor-column elementor-col-50 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="8b4d196" class="elementor-element elementor-element-8b4d196 elementor-widget elementor-widget-html" data-element_type="html.default">
				<div class="elementor-widget-container">
			<iframe width="100%" height="200" frameborder="0" allowfullscreen="" scrolling="no" src="https://mx.ivoox.com/es/player_ej_25597383_2_1.html?data=k5qim5yXfJShhpywj5qZaZS1k52ah5yncZOhhpywj5WRaZi3jpWah5yncZOojpWhj5eUdZmfpNrf1dSPpoa3lIqupsfQrcTjjoqkpZK2pcXd0JCww9nTsMrXwpC7w8jNs8_VzZKSmaiReA..&"></iframe>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section data-id="7248150" class="elementor-element elementor-element-7248150 elementor-section-boxed elementor-section-height-default elementor-section-height-min-height elementor-section elementor-inner-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div data-id="c646347" class="elementor-element elementor-element-c646347 elementor-column elementor-col-50 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="db3163b" class="elementor-element elementor-element-db3163b elementor-widget elementor-widget-html" data-element_type="html.default">
				<div class="elementor-widget-container">
			<iframe width="100%" height="200" frameborder="0" allowfullscreen="" scrolling="no" src="https://mx.ivoox.com/es/player_ej_25577962_2_1.html?data=k5qimZydepOhhpywj5qWaZS1lZWah5yncZOhhpywj5WRaZi3jpWah5yncZOnjpWhj5eUdZmfpNrf1dSPpoa3lIqupsfQrcTjjJKSmaiRlsLYytSYpcbYs83dxMaYsMbHrdDiwtGah5yncZU.&"></iframe>		</div>
				</div>
				<div data-id="7504326" class="elementor-element elementor-element-7504326 elementor-widget elementor-widget-html" data-element_type="html.default">
				<div class="elementor-widget-container">
			<iframe width="100%" height="200" frameborder="0" allowfullscreen="" scrolling="no" src="https://mx.ivoox.com/es/player_ej_25641641_2_1.html?data=k5qjlpaaeJKhhpywj5qbaZS1k5qah5yncZOhhpywj5WRaZi3jpWah5yncZKtjpWhj5eUdZmfpNrf1dSPpsrWzYqwlYqliMTjjoqkpZK2pcXd0JCww9nTsMrXwpC7w8jNs8_VzZKSmaiReA..&"></iframe>		</div>
				</div>
						</div>
			</div>
		</div>
				<div data-id="4539613" class="elementor-element elementor-element-4539613 elementor-column elementor-col-50 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="0da7073" class="elementor-element elementor-element-0da7073 elementor-widget elementor-widget-html" data-element_type="html.default">
				<div class="elementor-widget-container">
			<iframe width="100%" height="200" frameborder="0" allowfullscreen="" scrolling="no" src="https://mx.ivoox.com/es/player_ej_25528037_2_1.html?data=k5qilJ2Ud5ihhpywj5qXaZS1kZeah5yncZOhhpywj5WRaZi3jpWah5yncZOkjpWhj5eUdZmfpNrf1dSPpoa3lIqupsfQrcTjjJKSmaiRlsLYytSYpcbYs83dxMaYsMbHrdDiwtGah5yncZU.&"></iframe>		</div>
				</div>
				<div data-id="6e3fac7" class="elementor-element elementor-element-6e3fac7 elementor-widget elementor-widget-html" data-element_type="html.default">
				<div class="elementor-widget-container">
			<iframe width="100%" height="200" frameborder="0" allowfullscreen="" scrolling="no" src="https://mx.ivoox.com/es/player_ej_25641607_2_1.html?data=k5qjlpaadJihhpywj5qZaZS1k5mah5yncZOhhpywj5WRaZi3jpWah5yncZKsjpWhj5eUdZmfpNrf1dSPpoa3lIqupsfQrcTjjJKSmaiRlsLYytSYpcbYs83dxMaYsMbHrdDiwtGah5yncZU.&"></iframe>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section data-id="e78ead3" class="elementor-element elementor-element-e78ead3 elementor-section-boxed elementor-section-height-default elementor-section-height-min-height elementor-section elementor-inner-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div data-id="369bf63" class="elementor-element elementor-element-369bf63 elementor-column elementor-col-50 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div data-id="85d099a" class="elementor-element elementor-element-85d099a elementor-column elementor-col-50 elementor-inner-column" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section data-id="95a1357" class="elementor-element elementor-element-95a1357 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div data-id="2b83dfa" class="elementor-element elementor-element-2b83dfa elementor-column elementor-col-100 elementor-top-column" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
			</div>
</article>
</div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2018 | MH Edition WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-circle-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>
<link rel='stylesheet' id='elementor-post-1412-css'  href='https://radiocatolica.org.ec/wp-content/uploads/elementor/css/post-1412.css?ver=1524592197' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1545-css'  href='https://radiocatolica.org.ec/wp-content/uploads/elementor/css/post-1545.css?ver=1524592197' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Questrial%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/elementor-pro/assets/lib/sticky-kit/jquery.sticky-kit.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/radiocatolica.org.ec\/wp-admin\/admin-ajax.php","nonce":"52b1215883","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/elementor/assets/lib/swiper/swiper.jquery.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elementorFrontendConfig = {"isEditMode":"","is_rtl":"","urls":{"assets":"https:\/\/radiocatolica.org.ec\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":1931,"title":"CURSO B\u00cdBLICO TRAVES\u00cdA POR EL MAR DE LA ESCRITURA","excerpt":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'133664952',post:'1931',tz:'0',srv:'radiocatolica.org.ec'} ]);
	_stq.push([ 'clickTrackerInit', '133664952', '1931' ]);
</script>
</body>
</html>