<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="pingback" href="https://radiocatolica.org.ec/xmlrpc.php" />
		<title>António Guterres: Las amenazas mundiales exigen una nueva solidaridad - RADIO CATÓLICA NACIONAL</title>
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="António Guterres: Las amenazas mundiales exigen una nueva solidaridad - RADIO CATÓLICA NACIONAL" />
<meta property="og:description" content="Andrea Monda &ndash; Vatican News En la entrevista al Secretario General de las Naciones Unidas, Ant&oacute;nio Manuel de Oliveira Guterres,&hellip;" />
<meta property="og:url" content="https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/" />
<meta property="og:site_name" content="RADIO CATÓLICA NACIONAL" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="ENTREVISTA" />
<meta property="article:tag" content="ONU" />
<meta property="article:section" content="Otras noticias" />
<meta property="article:published_time" content="2020-05-26T23:25:33+00:00" />
<meta property="article:modified_time" content="2020-05-26T23:25:36+00:00" />
<meta property="og:updated_time" content="2020-05-26T23:25:36+00:00" />
<meta property="og:image" content="https://radiocatolica.org.ec/wp-content/uploads/2020/05/antonio-guterres-73-asamblea.jpg" />
<meta property="og:image:secure_url" content="https://radiocatolica.org.ec/wp-content/uploads/2020/05/antonio-guterres-73-asamblea.jpg" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="613" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Andrea Monda &ndash; Vatican News En la entrevista al Secretario General de las Naciones Unidas, Ant&oacute;nio Manuel de Oliveira Guterres,&hellip;" />
<meta name="twitter:title" content="António Guterres: Las amenazas mundiales exigen una nueva solidaridad - RADIO CATÓLICA NACIONAL" />
<meta name="twitter:image" content="https://radiocatolica.org.ec/wp-content/uploads/2020/05/antonio-guterres-73-asamblea.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://radiocatolica.org.ec/#organization","name":"RADIO CAT\u00d3LICA NACIONAL","url":"https://radiocatolica.org.ec/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://radiocatolica.org.ec/#logo","url":"https://radiocatolica.org.ec/wp-content/uploads/2019/07/thumbnail_Logo-Radio-300x245-1.jpg","width":300,"height":245,"caption":"RADIO CAT\u00d3LICA NACIONAL"},"image":{"@id":"https://radiocatolica.org.ec/#logo"}},{"@type":"WebSite","@id":"https://radiocatolica.org.ec/#website","url":"https://radiocatolica.org.ec/","name":"RADIO CAT\u00d3LICA NACIONAL","publisher":{"@id":"https://radiocatolica.org.ec/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://radiocatolica.org.ec/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/#webpage","url":"https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/","inLanguage":"es","name":"Ant\u00f3nio Guterres: Las amenazas mundiales exigen una nueva solidaridad - RADIO CAT\u00d3LICA NACIONAL","isPartOf":{"@id":"https://radiocatolica.org.ec/#website"},"image":{"@type":"ImageObject","@id":"https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/#primaryimage","url":"https://radiocatolica.org.ec/wp-content/uploads/2020/05/antonio-guterres-73-asamblea.jpg","width":920,"height":613},"primaryImageOfPage":{"@id":"https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/#primaryimage"},"datePublished":"2020-05-26T23:25:33+00:00","dateModified":"2020-05-26T23:25:36+00:00"},{"@type":"Article","@id":"https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/#article","isPartOf":{"@id":"https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/#webpage"},"author":{"@id":"https://radiocatolica.org.ec/author/webmaster/#author"},"headline":"Ant\u00f3nio Guterres: Las amenazas mundiales exigen una nueva solidaridad","datePublished":"2020-05-26T23:25:33+00:00","dateModified":"2020-05-26T23:25:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/#webpage"},"publisher":{"@id":"https://radiocatolica.org.ec/#organization"},"image":{"@id":"https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/#primaryimage"},"keywords":"coronavirus,ENTREVISTA,ONU","articleSection":"Otras noticias"},{"@type":["Person"],"@id":"https://radiocatolica.org.ec/author/webmaster/#author","name":"Anis","image":{"@type":"ImageObject","@id":"https://radiocatolica.org.ec/#authorlogo","url":"https://secure.gravatar.com/avatar/f8d27c9f6b842963efd666af98675fef?s=96&d=mm&r=g","caption":"Anis"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO CATÓLICA NACIONAL &raquo; Feed" href="https://radiocatolica.org.ec/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-137086-78';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-137086-78', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiocatolica.org.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://radiocatolica.org.ec/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://radiocatolica.org.ec/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://radiocatolica.org.ec/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocatolica.org.ec/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://radiocatolica.org.ec/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://radiocatolica.org.ec/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='popularis-extra-css'  href='https://radiocatolica.org.ec/wp-content/plugins/popularis-extra/assets/css/style.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://radiocatolica.org.ec/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://radiocatolica.org.ec/wp-content/plugins/social-media-widget/social_widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://radiocatolica.org.ec/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://radiocatolica.org.ec/wp-content/plugins/wonderplugin-audio/engine/icons/css/mhaudiofont.css?ver=9.5C' type='text/css' media='' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: hidden; }
</style>
<link rel='stylesheet' id='envo-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://radiocatolica.org.ec/wp-content/themes/envo-magazine/css/bootstrap.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='envo-magazine-stylesheet-css'  href='https://radiocatolica.org.ec/wp-content/themes/envo-magazine/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://radiocatolica.org.ec/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://radiocatolica.org.ec/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://radiocatolica.org.ec/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://radiocatolica.org.ec/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://radiocatolica.org.ec/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://radiocatolica.org.ec/wp-content/uploads/elementor/css/global.css?ver=1563479227' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://radiocatolica.org.ec/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://radiocatolica.org.ec/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://radiocatolica.org.ec/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://radiocatolica.org.ec/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/radiocatolica.org.ec","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=9.5C'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/radiocatolica.org.ec\/wp-admin\/admin-ajax.php","nonce":"7dc72e9c82"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=9.5C'></script>
<link rel='https://api.w.org/' href='https://radiocatolica.org.ec/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiocatolica.org.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocatolica.org.ec/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="Everest Forms 1.4.9" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel='shortlink' href='https://wp.me/p92Qmk-1YZ' />
<link rel="alternate" type="application/json+oembed" href="https://radiocatolica.org.ec/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiocatolica.org.ec%2Fantonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiocatolica.org.ec/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiocatolica.org.ec%2Fantonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style> <style media="screen">

         /*inline margin*/
    
  
  
  
  
  
          /*margin-digbar*/

  
  
  
  
 
   
   

</style>
<style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="António Guterres: Las amenazas mundiales exigen una nueva solidaridad" /><meta property="og:description" 	content="Andrea Monda - Vatican News En la entrevista al Secretario General de las Naciones Unidas," /><meta property="og:image" 		content="https://radiocatolica.org.ec/wp-content/uploads/2020/05/antonio-guterres-73-asamblea.jpg" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<style type="text/css" id="envo-magazine-header-css">
				.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #538989; background-image: url("https://radiocatolica.org.ec/wp-content/uploads/2020/02/fondo-radio1.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://radiocatolica.org.ec/wp-content/uploads/2019/06/cropped-AM-LOGO-300x204-16-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radiocatolica.org.ec/wp-content/uploads/2019/06/cropped-AM-LOGO-300x204-16-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://radiocatolica.org.ec/wp-content/uploads/2019/06/cropped-AM-LOGO-300x204-16-180x180.png" />
<meta name="msapplication-TileImage" content="https://radiocatolica.org.ec/wp-content/uploads/2019/06/cropped-AM-LOGO-300x204-16-270x270.png" />
<script async src='https://stats.wp.com/s-202022.js'></script>
	</head>
	<body id="blog" class="post-template-default single single-post postid-7625 single-format-standard custom-background wp-custom-logo theme-envo-magazine everest-forms-no-js woocommerce-no-js elementor-default">
			<div class="top-menu" >
		<nav id="top-navigation" class="navbar navbar-inverse bg-dark">     
			<div class="container">   
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse">
						<span class="sr-only">Cambiar navegación</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<div class="collapse navbar-collapse navbar-2-collapse">
					<div class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="nav navbar-nav navbar-right"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7175"><a title="FACEBOCK" href="https://es-la.facebook.com/RadioCatolicaN/">FACEBOCK</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7176"><a title="TWITTER" href="https://twitter.com/radiocatolican">TWITTER</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7177"><a title="INSTAGRAM" href="https://www.instagram.com/radiocatolican/">INSTAGRAM</a></li>
</ul></div>				</div>
			</div>    
		</nav> 
	</div>
<div class="site-header container-fluid">
	<div class="container" >
		<div class="row" >
			<div class="site-heading col-md-4" >
				<div class="site-branding-logo">
					<a href="https://radiocatolica.org.ec/" class="custom-logo-link" rel="home"><img width="300" height="122" src="https://radiocatolica.org.ec/wp-content/uploads/2019/06/cropped-AM-LOGO-300x204-23.png" class="custom-logo" alt="RADIO CATÓLICA NACIONAL" /></a>				</div>
				<div class="site-branding-text">
											<p class="site-title"><a href="https://radiocatolica.org.ec/" rel="home">RADIO CATÓLICA NACIONAL</a></p>
					
									</div><!-- .site-branding-text -->
			</div>
							<div class="site-heading-sidebar col-md-8" >
					<div id="content-header-section" class="text-right">
						<div id="custom_html-66" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>ESCÚCHENOS</h3></div><div class="textwidget custom-html-widget"><style type="text/css">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</style><div class="wonderpluginaudio" id="wonderpluginaudio-3" data-audioplayerid="3" data-width="300" data-height="600" data-skin="bar" data-progressinbar="true" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="true" data-showprevnext="true" data-showloop="true" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="true" data-showvolumebar="true" data-showliveplayedlist="false" data-showtitleinbar="false" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="1" data-tracklistitem="10" data-titleinbarwidth="80" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://radiocatolica.org.ec/wp-content/plugins/wonderplugin-audio/engine/" style="display:block;position:relative;margin:0 auto;width:300px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="" data-title="RCN Quito Ecuador" data-album="" data-info="" data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="http://186.4.136.144:8000/stream" data-type="audio/mpeg" ></div></li></ul></div> </div></div><div id="media_image-85" class="widget widget_media_image"><img width="300" height="169" src="https://radiocatolica.org.ec/wp-content/uploads/2020/03/2-2-300x169.jpg" class="image wp-image-7378  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://radiocatolica.org.ec/wp-content/uploads/2020/03/2-2-300x169.jpg 300w, https://radiocatolica.org.ec/wp-content/uploads/2020/03/2-2-475x267.jpg 475w, https://radiocatolica.org.ec/wp-content/uploads/2020/03/2-2.jpg 560w" sizes="(max-width: 300px) 100vw, 300px" /></div>	
					</div>
				</div>
				
		</div>
	</div>
</div>
 
<div class="main-menu">
	<nav id="site-navigation" class="navbar navbar-default">     
		<div class="container">   
			<div class="navbar-header">
									<div id="main-menu-panel" class="open-panel" data-panel="main-menu-panel">
						<span></span>
						<span></span>
						<span></span>
					</div>
							</div> 
						<ul class="nav navbar-nav search-icon navbar-left hidden-xs">
				<li class="home-icon">
					<a href="https://radiocatolica.org.ec/" title="RADIO CATÓLICA NACIONAL">
						<i class="fa fa-home"></i>
					</a>
				</li>
			</ul>
						<div class="menu-container"><ul id="menu-menu" class="nav navbar-nav navbar-left"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5135"><a title="INICIO" href="https://radiocatolica.org.ec">INICIO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5136"><a title="CONTACTO" href="https://radiocatolica.org.ec/contacto/">CONTACTO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5174 dropdown"><a title="NOSOTROS" href="https://radiocatolica.org.ec/nosotros-2/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">NOSOTROS <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5175"><a title="CÓDIGO DEONTOLÓGICO" href="https://radiocatolica.org.ec/codigo-deontologico/">CÓDIGO DEONTOLÓGICO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5177"><a title="ORÍGENES" href="https://radiocatolica.org.ec/origenes/">ORÍGENES</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5137"><a title="CONTENIDO" href="https://radiocatolica.org.ec/contenido/">CONTENIDO</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5138"><a title="PROGRAMACIÓN" href="https://radiocatolica.org.ec/radio-catolica-nacional-2/">PROGRAMACIÓN</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5139 dropdown"><a title="AUDIO PROGRAMAS" href="https://radiocatolica.org.ec/audio-programas/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">AUDIO PROGRAMAS <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5167"><a title="A LA ESCUCHA DE NUESTROS PASTORES" href="https://radiocatolica.org.ec/a-la-escuha-de-nuestros-pastores/">A LA ESCUCHA DE NUESTROS PASTORES</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5154"><a title="AMIGOS DE JESÚS" href="https://radiocatolica.org.ec/amigos-de-jesus/">AMIGOS DE JESÚS</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5309"><a title="CATEQUISTAS  EN ACCIÓN" href="https://radiocatolica.org.ec/catequistas-3/">CATEQUISTAS  EN ACCIÓN</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5158"><a title="CURSO BÍBLICO" href="https://radiocatolica.org.ec/con-la-biblia-en-mano/">CURSO BÍBLICO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7197" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7197"><a title="CUARESMA, UN CAMINO PARA VOLVER A AMAR." href="https://radiocatolica.org.ec/cuaresma-un-camino-para-volver-a-amar/">CUARESMA, UN CAMINO PARA VOLVER A AMAR.</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5161"><a title="ESCUELA BÍBLICA CATÓLICA" href="https://radiocatolica.org.ec/valor-para-cambiar-2/">ESCUELA BÍBLICA CATÓLICA</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5157"><a title="EVANGELIO DIARIO" href="https://radiocatolica.org.ec/evangelio-diario/">EVANGELIO DIARIO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5165"><a title="FAMILIA APOSTÓLICA" href="https://radiocatolica.org.ec/familia-apostolica/">FAMILIA APOSTÓLICA</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5769"><a title="IGLESIA, AMAZONÍA Y EL FUTURO DEL MUNDO" href="https://radiocatolica.org.ec/iglesia-amazonia-y-el-futuro-del-mundo/">IGLESIA, AMAZONÍA Y EL FUTURO DEL MUNDO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5163"><a title="MUNDO Y MISIÓN" href="https://radiocatolica.org.ec/mundo-y-mision/">MUNDO Y MISIÓN</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5162"><a title="PANORAMA INFORMATIVO" href="https://radiocatolica.org.ec/panorama-informativo/">PANORAMA INFORMATIVO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5159"><a title="PANORAMA ECLESIAL" href="https://radiocatolica.org.ec/panorama-eclesial/">PANORAMA ECLESIAL</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a title="LA PAZ ESTÉ CONTIGO" href="https://radiocatolica.org.ec/la-paz-este-contigo/">LA PAZ ESTÉ CONTIGO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5215"><a title="QUÉ PASA POR EL MUNDO" href="https://radiocatolica.org.ec/que-pasa-por-el-mundo/">QUÉ PASA POR EL MUNDO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5160"><a title="RAÍCES" href="https://radiocatolica.org.ec/raices/">RAÍCES</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5164"><a title="SENDEROS VOCACIONALES" href="https://radiocatolica.org.ec/senderos-vocacionales/">SENDEROS VOCACIONALES</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-6253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6253"><a title="SEMBRANDO DIGNIDAD" href="https://radiocatolica.org.ec/sembrando-dignidad/">SEMBRANDO DIGNIDAD</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5155"><a title="TESTIMONIOS" href="https://radiocatolica.org.ec/testimonios/">TESTIMONIOS</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5166"><a title="UN ECUADOR INCLUYENTE" href="https://radiocatolica.org.ec/abanico-estudiantil-2/">UN ECUADOR INCLUYENTE</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5216"><a title="VALOR PARA CAMBIAR" href="https://radiocatolica.org.ec/valor-para-cambiar/">VALOR PARA CAMBIAR</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5142"><a title="DONACIONES" href="https://radiocatolica.org.ec/donaciones/">DONACIONES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5141"><a title="880 AM" href="https://radiocatolica.org.ec/880-am/">880 AM</a></li>
</ul></div>			<ul class="nav navbar-nav search-icon navbar-right hidden-xs">
				<li class="top-search-icon">
					<a href="#">
						<i class="fa fa-search"></i>
					</a>
				</li>
				<div class="top-search-box">
					<form role="search" method="get" id="searchform" class="searchform" action="https://radiocatolica.org.ec/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form>				</div>
			</ul>
		</div>
			</nav> 
</div>

<div class="container main-container" role="main">
	<div class="page-area">
		
<!-- start content container -->
<!-- start content container -->
<div class="row">      
	<article class="col-md-12">
		                         
				<div class="post-7625 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-derecha tag-coronavirus tag-entrevista tag-onu">
								<div class="news-thumb ">
				<img src="https://radiocatolica.org.ec/wp-content/uploads/2020/05/antonio-guterres-73-asamblea.jpg" title="António Guterres: Las amenazas mundiales exigen una nueva solidaridad" alt="António Guterres: Las amenazas mundiales exigen una nueva solidaridad" />
			</div><!-- .news-thumb -->	
							<h1 class="single-title">António Guterres: Las amenazas mundiales exigen una nueva solidaridad</h1>						<span class="posted-date">
		9 horas ago	</span>
	<span class="comments-meta">
		Desactivado		<i class="fa fa-comments-o"></i>
	</span>
								<span class="author-meta">
			<span class="author-meta-by">Por</span>
			<a href="https://radiocatolica.org.ec/author/webmaster/">
				Anis			</a>
		</span>
						<div class="single-content"> 
						<div class="single-entry-summary">
							 
							<div class="at-above-post addthis_tool" data-url="https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/"></div><div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-3 dpsp-has-spacing dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradiocatolica.org.ec%2Fantonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad%2F&t=Ant%C3%B3nio%20Guterres%3A%20Las%20amenazas%20mundiales%20exigen%20una%20nueva%20solidaridad" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Share</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Ant%C3%B3nio%20Guterres%3A%20Las%20amenazas%20mundiales%20exigen%20una%20nueva%20solidaridad&url=https%3A%2F%2Fradiocatolica.org.ec%2Fantonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Tweet</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pin</span></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div></div>
<p><strong>Andrea Monda &#8211; Vatican News</strong></p>



<p>En la entrevista al <a rel="noreferrer noopener" href="https://www.un.org/es/coronavirus/un-secretary-general" target="_blank"><strong><em>Secretario General de las Naciones Unidas, António Manuel de Oliveira Guterres</em></strong></a>,  el Director del periódico de la Santa Sede, L&#8217;Osservatore Romano» le  pregunta ante todo acerca de su recientemente llamamiento por la paz en  el mundo afectado por la pandemia. Se trata de una iniciativa que se une  una vez más a las del Papa Francisco – con quien se reunió en la Ciudad  del Vaticano a finales del año pasado y con quien difundió un mensaje  de vídeo – que no deja de pedir el cese de todas las guerras. Y al  recordar que el Secretario General había dicho que “la furia del virus  ilustra la locura de la guerra”, le pide su opinión acerca <em>¿por qué cree que es tan difícil hacer llegar este mensaje?</em> El Secretario General de las Naciones Unidas responde:</p>



<p><em>En primer lugar, quisiera reiterar mi profunda gratitud al Papa 
Francisco por su apoyo a mi llamamiento global por el alto el fuego y a 
la labor de las Naciones Unidas. Su compromiso mundial, su compasión y 
sus llamamientos a la unidad reafirman los valores fundamentales que 
guían nuestra labor: reducir el sufrimiento humano y promover la 
dignidad humana.</em><br> </p>



<blockquote class="wp-block-quote"><p>“Cuando lancé el llamamiento por el alto el fuego, mi mensaje a  las partes involucradas en conflictos en todo el mundo fue simple: la  lucha debe cesar para que podamos concentrarnos en nuestro enemigo  común, la COVID-19</p></blockquote>



<p><em>Hasta ahora, el llamamiento ha recibido el apoyo de 115 gobiernos,
 organizaciones regionales, más de 200 grupos de la sociedad civil y de 
otros líderes religiosos. Dieciséis grupos armados se han comprometido a
 poner fin a la violencia. Además, millones de personas han firmado una 
petición de apoyo en línea.</em><br> </p>



<p><em>Pero la desconfianza sigue siendo grande, y es difícil traducir 
estos compromisos en acciones que marquen una diferencia en las vidas de
 los que sufren los efectos de los conflictos. Mis representantes y 
enviados especiales trabajan de manera incansable en todo el mundo, con 
mi participación directa cuando es necesario, para convertir las 
intenciones expresadas en ceses del fuego concretos. Sigo instando a las
 partes en conflicto, y a todos los que puedan influir en ellas, a que 
pongan la salud y la seguridad de las personas en primer lugar.</em><br> </p>



<blockquote class="wp-block-quote"><p>“También quisiera mencionar otro llamamiento que he hecho y que 
considero esencial: un llamamiento a la paz interna. En todo el mundo, 
con la propagación de la pandemia también estamos viendo un preocupante 
aumento de la violencia contra las mujeres y las niñas”</p></blockquote>



<blockquote class="wp-block-quote"><p>FUENTE:VATICAN NEWS</p></blockquote>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://radiocatolica.org.ec/antonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad/" data-a2a-title="António Guterres: Las amenazas mundiales exigen una nueva solidaridad"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fradiocatolica.org.ec%2Fantonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad%2F&amp;linkname=Ant%C3%B3nio%20Guterres%3A%20Las%20amenazas%20mundiales%20exigen%20una%20nueva%20solidaridad" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fradiocatolica.org.ec%2Fantonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad%2F&amp;linkname=Ant%C3%B3nio%20Guterres%3A%20Las%20amenazas%20mundiales%20exigen%20una%20nueva%20solidaridad" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fradiocatolica.org.ec%2Fantonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad%2F&amp;linkname=Ant%C3%B3nio%20Guterres%3A%20Las%20amenazas%20mundiales%20exigen%20una%20nueva%20solidaridad" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> 
							 
						</div><!-- .single-entry-summary -->
												<div class="entry-footer"><div class="cat-links"><span class="space-right">Categoría</span><a href="https://radiocatolica.org.ec/category/noticias-derecha/">Otras noticias</a></div><div class="tags-links"><span class="space-right">Etiquetas</span><a href="https://radiocatolica.org.ec/tag/coronavirus/">coronavirus</a> <a href="https://radiocatolica.org.ec/tag/entrevista/">ENTREVISTA</a> <a href="https://radiocatolica.org.ec/tag/onu/">ONU</a></div></div>					</div>
							<div class="prev-next-links">
					<div class="arrowLeft">
				<a href="https://radiocatolica.org.ec/el-presidente-del-celam-propone-cuatro-lineas-pastorales-desde-laudato-si-y-querida-amazonia/" rel="prev"><i class="fa fa-angle-double-left fa-2x" aria-hidden="true"></i></a>				<div class="prev-next-links-thumb">
					<a href="https://radiocatolica.org.ec/el-presidente-del-celam-propone-cuatro-lineas-pastorales-desde-laudato-si-y-querida-amazonia/" rel="prev"><img width="160" height="120" src="https://radiocatolica.org.ec/wp-content/uploads/2020/05/SelvaAmazonas-800x445-1-160x120.jpg" class="attachment-envo-magazine-thumbnail size-envo-magazine-thumbnail wp-post-image" alt="" /></a>				</div>
				<div class="prev-next-links-title">
					<a href="https://radiocatolica.org.ec/el-presidente-del-celam-propone-cuatro-lineas-pastorales-desde-laudato-si-y-querida-amazonia/" rel="prev">El presidente del CELAM propone cuatro líneas pastorales desde Laudato si’ y Querida Amazonía.</a>				</div>	
			</div>
				</div>
													<div class="single-footer">
							 
						</div>
									</div>        
			        
		    
	</article> 
	</div>
<!-- end content container -->
<!-- end content container -->

</div><!-- end main-container -->
</div><!-- end page-area -->
 
<footer id="colophon" class="footer-credits container-fluid">
	<div class="container">
				<div class="footer-credits-text text-center">
			Funciona gracias a <a href="https://wordpress.org/">WordPress</a>			<span class="sep"> | </span>
			Tema: <a href="https://envothemes.com/">Envo Magazine</a>		</div> 
		 
	</div>	
</footer>
 
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradiocatolica.org.ec%2Fantonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad%2F&t=Ant%C3%B3nio%20Guterres%3A%20Las%20amenazas%20mundiales%20exigen%20una%20nueva%20solidaridad" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Ant%C3%B3nio%20Guterres%3A%20Las%20amenazas%20mundiales%20exigen%20una%20nueva%20solidaridad&url=https%3A%2F%2Fradiocatolica.org.ec%2Fantonio-guterres-las-amenazas-mundiales-exigen-una-nueva-solidaridad%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>	<div style="display:none">
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-7ed455590f24f8798c4ffb73673ecf00","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202022'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/radiocatolica.org.ec","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0159172c2dbb7d8de0ecd4514f67aefa","fragment_name":"wc_fragments_0159172c2dbb7d8de0ecd4514f67aefa","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/themes/envo-magazine/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-content/themes/envo-magazine/js/customscript.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=wp-7ed455590f24f8798c4ffb73673ecf00'></script>
<script type='text/javascript' src='https://radiocatolica.org.ec/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script><script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.1',blog:'133664952',post:'7625',tz:'0',srv:'radiocatolica.org.ec'} ]);
	_stq.push([ 'clickTrackerInit', '133664952', '7625' ]);
</script>

</body>
</html>
